倍量柱K线标注

              • 怎么把炒股软件上的成交量柱是倍量的用期它色标示出来

                你说的是像这样吗?软件里都是可以调的

              • 请通达信的高手帮忙写一个倍量标注公式,把今天的成交量是昨天的1.5倍—3倍的成交量柱改成实体黄色。

                比:=V/REF(V,1);
                FW:=RANGE(比,1.5,3);
                IF(FW>0,V,DRAWNULL)COLORYELLOW,STICK,LINETHICK9;

              • 通达信倍量柱公式副图 谁能改变一下颜色 我不会编写程序

                CV:=CLOSE;

                BBIBOLL:=(MA(CV,3)+MA(CV,6)+MA(CV,12)+MA(CV,24))/4;

                UPR:=BBIBOLL+6*STD(BBIBOLL,11);

                DWN:=BBIBOLL-6*STD(BBIBOLL,11);

                QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

                XVL:=(IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSE<OPEN,QJJ*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF(CLOSE>OPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-QJJ*(HIGH-LOW),0-VOL/2)));

                HSL:=(XVL/20)/1.15;

                攻击:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));

                LLJX:=EMA(攻击,3);0,POINTDOT,COLORWHITE;

                B1:SUM(LLJX,1),COLORCYAN;

                B2:SUM(LLJX,2),COLORCYAN;

                B3:SUM(LLJX,3),COLORCYAN;

                B4:SUM(LLJX,4),COLORCYAN;

                B5:SUM(LLJX,5),COLORCYAN;

                B6:SUM(LLJX,6),COLORCYAN;

                B7:SUM(LLJX,7),COLORCYAN;

                B8:SUM(LLJX,8),COLORCYAN;

                B9:SUM(LLJX,9),COLORCYAN;

                B10:SUM(LLJX,10),COLORCYAN;

                IF(B1>REF(B1,1),B1,DRAWNULL),COLORRED;

                IF(B2>REF(B2,1),B2,DRAWNULL),COLORRED;

                IF(B3>REF(B3,1),B3,DRAWNULL),COLORRED;

                IF(B4>REF(B4,1),B4,DRAWNULL),COLORRED;

                IF(B5>REF(B5,1),B5,DRAWNULL),COLORRED;

                IF(B6>REF(B6,1),B6,DRAWNULL),COLORRED;

                IF(B7>REF(B7,1),B7,DRAWNULL),COLORRED;

                IF(B8>REF(B8,1),B8,DRAWNULL),COLORRED;

                IF(B9>REF(B9,1),B9,DRAWNULL),COLORRED;

                IF(B10>REF(B10,1),B10,DRAWNULL),COLORRED;

              • 请通达信的高手帮忙写一个倍量标注公式,把今天的成交量是昨天的1.5倍—3倍的成交量柱改成实体黄色

                公式已经私信发给你了,下边是效果图:

                希望能够帮助你!

              • 倍量柱指标———求55日内的低量柱选股公式

                洋红色为55日内的低量柱,绿色柱是13日内的低量柱,请老师编写两低量柱选股公式。谢谢!
                VOL<REF(LLV(VOL,13),1) OR VOL<REF(LLV(VOL,55),1)
                就一句就行。上一句表示出现13或55晶内低量柱就会选出。

              • 为什么出现倍量柱阳柱,还是跌

                有些股票,虽然拉高,k线是一根大阳线,
                但是庄家是借着人气或利好消息拉高出货。
                但是你一当要同时关注大资金流入还是就出。
                如果大资金流入。那是庄家再抢筹码,还可以持股待涨。
                如果大资金持续流出,那就是趁机出货。

              相关内容
              热门内容
              推荐内容
              一分快三网址